JIRA jira@apache.org
JIRA jira@apache.org
Unregistered User
Groups: Anyone
Posts in Apache Geronimo
1234 ... 1469
Show   Total: 29366 items
Date Subject Count Location
[jira] [Commented] (GERONIMO-6608) Consume Portable Java Contracts by all specs 0 replies Development
[jira] [Resolved] (GERONIMO-6606) Apply Portable Java Contracts to all specs 0 replies Development
[jira] [Resolved] (GERONIMO-6608) Consume Portable Java Contracts by all specs 0 replies Development
[jira] [Commented] (GERONIMO-6608) Consume Portable Java Contracts by all specs 0 replies Development
[jira] [Commented] (GERONIMO-6590) pom.xml contains illegal character / invalid 0 replies Development
[jira] [Closed] (GERONIMO-6609) Add missing modules to reactor pom 0 replies Development
[jira] [Created] (GERONIMO-6609) Add missing modules to reactor pom 0 replies Development
[jira] [Commented] (GERONIMO-6608) Consume Portable Java Contracts by all specs 0 replies Development
[jira] [Created] (GERONIMO-6608) Consume Portable Java Contracts by all specs 0 replies Development
[jira] [Commented] (GERONIMO-6606) Apply Portable Java Contracts to all specs 0 replies Development
[jira] [Commented] (GERONIMO-6606) Apply Portable Java Contracts to all specs 0 replies Development
[jira] [Commented] (GERONIMO-6607) [geronimo-config] variable replacement use cases 0 replies Development
[jira] [Created] (GERONIMO-6607) [geronimo-config] variable replacement use cases 0 replies Development
[jira] [Commented] (GERONIMO-6606) Apply Portable Java Contracts to all specs 0 replies Development
[jira] [Created] (GERONIMO-6606) Apply Portable Java Contracts to all specs 0 replies Development
[jira] [Created] (GERONIMO-6605) cannot pass MP-Config 1.3 TCK test CDIPropertyNameMatchingTest 0 replies Development
[jira] [Commented] (GERONIMO-6604) Geronimo JWT Auth uses CDI 2.0 (must be 1.2) 0 replies Development
[jira] [Commented] (GERONIMO-6604) Geronimo JWT Auth uses CDI 2.0 (must be 1.2) 0 replies Development
[jira] [Commented] (GERONIMO-6604) Geronimo JWT Auth uses CDI 2.0 (must be 1.2) 0 replies Development
[jira] [Updated] (GERONIMO-6604) Geronimo JWT Auth uses CDI 2.0 (must be 1.2) 0 replies Development
1234 ... 1469